Terre-net OccasionsTerre-net Occasions, les petites annonces agricoles, plus de 85 000 matériels agricoles, plus de 2 000 000 pièces de rechanges
Bienvenue, Invité Rechercher | Sujets Actifs | Connexion | Inscription
Moteur qui fume noir et tire pas Options
Sujet Précédent · Sujet Suivant
tonton54
Envoyé le: Tuesday, March 09, 2010 10:09:44 PM


Rang: Passionné
Groupes: Membre

Inscrit le: 6/4/2008
Messages: 537
Région: lorraine la ou la terre est amoureuse

Bonjour, ma mini pelle me fait des misères depuis un certains temps le moteur fume noir quand je tire dessus, le simple fait de creuser pollue l'atmosphère et surtout elle ne tire pas

Les filtres air et fuel sont neuf, le circuit et réservoir sont néttoyé, pas de tuyau pincé, injecteurs neuf

Il me reste le débit de la pompe injection a faire controlé  et sinon quand pensez vous? segment, ? cylindrée etc?

Je précise c'est un mitsoubishi 3 cyl qui a 4500hrs

jes
Envoyé le: Tuesday, March 09, 2010 10:45:06 PM


Rang: Motivé
Groupes: Membre

Inscrit le: 5/11/2007
Messages: 323
Région: alsace

Normalement si sa fume noir deux solution,ou ton filtre a air est bouché ou ta pompe a injection debite de trop.

Ton filtre tu dis qu'il est propre sort les un instant et essaye pour voir si tu as une differance.

Verfie aussi que la durite d'admission d'air ne secrase pas quand le moteur tourne.

Et sinon s'est ta pompe qui injecte de trop.

WESTVAR
Envoyé le: Tuesday, March 09, 2010 10:52:21 PM


Rang: Pro du forum
Groupes: Membre

Inscrit le: 11/3/2008
Messages: 3,409
Région: PROVENCE

Si tu n'as pas de consommation anormale d'huile moteur , vérifie en premier lieu ton carburant en mettant par exemple du fuel propre dans une bouteille avec un petit tuyau direct à la pompe . Ensuite , je ferais vérifier les injecteurs avant la pompe .

tonton54
Envoyé le: Wednesday, March 10, 2010 7:41:19 AM


Rang: Passionné
Groupes: Membre

Inscrit le: 6/4/2008
Messages: 537
Région: lorraine la ou la terre est amoureuse

J'ai essaye de tourne sans le filtre a air, pareil, la durite ne s"ecrase pas, pour le fuel tout est propre, j'ai meme demonté le réservoir, lavé au kacher eau chaude, le fuel coule tres bien, filtre neuf, et pour les injecteurs ils sont neufs également!

Par contre je pensait a un truc, est ce que il n'y aurait pas un petit filtre au raccord a l'entrée de la pompe injection, je précise aussi que la pompe d'amorçage fonctionne bien

parhers
Envoyé le: Wednesday, March 10, 2010 7:50:24 AM

Rang: Passionné
Groupes: Membre

Inscrit le: 4/25/2007
Messages: 989

pompe injection ;  l'avance automatique  qui grippe =  une bonne révision de la pompe et tout ira mieux  ,

milestonered
Envoyé le: Wednesday, March 10, 2010 9:47:55 PM
Rang: Debutant
Groupes: Membre

Inscrit le: 3/10/2010
Messages: 2

bonjour à tous

petite suggestion toute bete mais problème qui m'est arrivé il y a quelques années sur mon NH 8160 ... aprés démontage du haut moteur pour changement du joint de culasse (à 3000 h et sans surchauffe, donc bizarre), le mécano avait remonté les injecteurs à l'envers (si si, je vous assure !!!). ces injecteurs n'ont pas de détrompeurs et l'injection se faisait vers la paroi des cylindres et non plus au centre comme il se doit. il à fallu 2 ans de démontage et remontage à répétition de tout le moteur pour qu'enfin un technicien de NH pose la question toute bete au mécano .... "vous avez bien monté les injecteurs dans le bon sens ? ... ah bon, y a un sens pour les injecteurs ?? ". effectivement, les injecteurs étaient montés à l'envers (1/2 tour sur eux memes). cela a quand meme duré 2 ans mais le concessionnaire m'a prété un autre tracteur pendant tout ce temps là. aucune facture au bout non plus, et ce malgré les 100 h de M O soi disant pour démontage et remontage ... manquerai plus que ça ... 

enfin, ça doit qu'a moi ces choses là ...

tonton54
Envoyé le: Wednesday, March 10, 2010 10:00:10 PM


Rang: Passionné
Groupes: Membre

Inscrit le: 6/4/2008
Messages: 537
Région: lorraine la ou la terre est amoureuse

Merci pour l'info Milestonered, j'ai changé mes injecteurs car les vieux pissait comme une passoire, et quand j'ai monté les neufs y avait pas de difference, je trouve cela bizarre, je redemonte dès demain matin et te tiens au courant, au fait le détrompeur c'est un simple repère sur l'injecteurs je présume et il doit etre positionné par rapport à quoi, la pompe injection?

carlos
Envoyé le: Wednesday, March 10, 2010 10:04:28 PM


Rang: Pro du forum
Groupes: Membre

Inscrit le: 2/3/2006
Messages: 4,119
Région: Nord-Pas-de-Calais

verifie aussi ton pot d echappement si une chicane dessoudé ne le bouche pas ....

on a du avoir le cas sur une mini pelle case 

milestonered
Envoyé le: Wednesday, March 10, 2010 10:19:09 PM
Rang: Debutant
Groupes: Membre

Inscrit le: 3/10/2010
Messages: 2

je ne suis pas du tout un pro de la mécanique mais un détrompeur peut se présenter de différentes manieres. le plus souvent c'est un ergot qui rentre dans une fente ou l'inverse (fente dans l'injecteur et ergot dans le support).. un peu dans le genre des prises remorques, tu peux pas te gourrer sinon ça rentre pas. sur mon NH, y'avait pas ce genre de truc .... le meilleur moyen si pas de détrompeur c'est de trouver un moteur identique et reperer de quel coté est le "tuyau" de retour. sur le NH justement les "ingénieurs" avaient rien trouvé de mieux que de placer ce retour contre la culasse, donc trés emmer....... a remettre en place. ceci explique pourqoui le 1er mécano a monté ces injecteurs avec le tuyaux de retour vers l'exterieur, plus facile pardi ... 

viticool
Envoyé le: Wednesday, March 10, 2010 10:19:40 PM


Rang: Pro du forum
Groupes: Membre

Inscrit le: 2/7/2007
Messages: 4,925
Région: La région des cigales

Une sous alimentation, ou sur-alimentation gazoil provoque la fumée.

Sur une machine a vendanger, j'ai eu ce souci. Une fumée incroyable et plus aucune puissance.

Celà venez d'un pincement de tuyaux au niveau réservoir.

Dévice le retour injecteur pour savoir. Si le débit est bon, il doit couler légèrement.

Vérifie aussi sans le bouchon du réservoir, des fois qu'il soit bouché !

Sinon, peut être le bourrin qui est en train de rendre l'ame. Suite a un problème d'injecteur grippé par exemple. ça mais arriver une fois. Un injecteur grippé, au lieu de faire un brouillard dans le cylindre, il pissouillé. Résultat, lavage du cylindre par le gazoil, donc plus de librification, cylindre et piston qui grippé et grosse fumée a l'échappement.

Autrement, tu vas voir un dieseliste. Mais fait gaffe de pas trop tourner avec ! selon la provenance, tu risques gros. 

tonton54
Envoyé le: Thursday, March 11, 2010 9:59:28 PM


Rang: Passionné
Groupes: Membre

Inscrit le: 6/4/2008
Messages: 537
Région: lorraine la ou la terre est amoureuse

Bonsoir a tous, je pense avoir trouvé l'origine du problème, j'ai repris tout le circuit, réservoir laver, tuyau changé et quand je suis arrivé à la pompe électrique, elle fonctionne sauf quelle ne pousse pas, Quand je débranche l'arrivée de la pompe injection, le GO coule et si je met le doit au bout, pas la moindre pression ressentie, alors j'ai demonté et a l'intérieur il y a deux clapets anti retour dont un qui est usé , alors j'ai viré cette pompe et comme le réservoir plein est plus haut que la pompe l'injection, elle s'auto alimente, le moteur fonctionne néttement mieux, demain je mets une pompe neuve et reviendrai vous donner des nouvelles !!!


Complété le 12/03/2010 à 09:42 :

Et voilà le tour est joué, une pompe neuve et c'est reparti comme en 40 

Moralité, les problèmes de fuel c'est comme en éléctricité, faut commencer par la source d'alimentation

patogaz
Envoyé le: Sunday, March 14, 2010 4:04:45 PM


Rang: Calife du forum
Groupes: Membre

Inscrit le: 5/23/2005
Messages: 20,045
Région: L' Antre du Gnome , c' est la Baie de Somme

regarde aussi si tu n' as pas une durite qui s' écrase au niveau de l' admission d' air , on a eu ça une fois

PR
Envoyé le: Sunday, March 14, 2010 7:20:02 PM

Rang: Accro au forum
Groupes: Membre

Inscrit le: 2/8/2008
Messages: 1,932

Salut patogaz ...

On commençait à s'inquiéter de ton absence ...en pleine forme ?

Bon retour

tonton54
Envoyé le: Monday, March 29, 2010 9:13:32 PM


Rang: Passionné
Groupes: Membre

Inscrit le: 6/4/2008
Messages: 537
Région: lorraine la ou la terre est amoureuse

Suite et fin, ma pelle refonctionnait nettement mieux avec une pompe electrique neuve, mais je n'avais toujours pas de retour au injecteur, alors je me suis aventurer a déposer la pompe injection et les injecteurs, départ chez un dieseliste et passage au banc et là oh surprise la pompe était trés fatiguée, quelques centaines d'euros dans des poussoirs et clapets neufs,

Remonté tout cela et là, ça marche pour de bon, elle tire bien et fume pratiquement plus, maintenant j'espère que ça ne va pas etre la valse des flexibles

viticool
Envoyé le: Monday, March 29, 2010 10:06:36 PM


Rang: Pro du forum
Groupes: Membre

Inscrit le: 2/7/2007
Messages: 4,925
Région: La région des cigales

C'est quoi comme mini-pelle, une Volvo ?

Si c'est ça, un conseil, vend là ! c'est une mine d'emmerdes ses outils. Et un tiroir sans font, les frais a tout va. Tu prend Kubota, JCB, Cat, mais sur ce genre d'outils, faut pas voir ailleur. 

En plus si elle fume toujours un peu, si tu veux mon point de vue, la segmentation est raide, tu vas passer le moteur a travers. Met lui une dose de T2S, pour quelle tienne la route et vend là ! 

tonton54
Envoyé le: Tuesday, March 30, 2010 7:54:58 AM


Rang: Passionné
Groupes: Membre

Inscrit le: 6/4/2008
Messages: 537
Région: lorraine la ou la terre est amoureuse

Oui c'est une volvo, ça fait 10ans que je l'ai, j'ai fait 1200hrs et elle a 5050hrs, changer deux chenilles caoutchou( 900 euros / pièce) et fait réparer la pompe HP (1800euros) et  puis la pompe injection (450euros) pour un prix achat à l'époque de 68000 francs ht, cela reste résonnable en cout entretien

viticool
Envoyé le: Tuesday, March 30, 2010 9:52:20 AM


Rang: Pro du forum
Groupes: Membre

Inscrit le: 2/7/2007
Messages: 4,925
Région: La région des cigales

Ce qui m'inquiète, c'est que tu dis quelle fume toujours un peu.

Si tu veux mon avis, la faiblesse de ta pompe injection a eu un effet de mauvaise injection dans tes cylindres. Et les cylindres ce sont usée prématurement. Si tu veux être sur sur la fiabilité de ton bourrin, contrôle la compréssion, tu pourrais avoir des surprises !

Un simple petit truc, regarde ton reniflard moteur, si moteur tournant il s'échappe une petite fumé, (voir de l'huile qui goutte, ben la compression par en sucette. Dans ce cas, un de ses quatres tu peux t'attendre au pire. 

A+

3X
Envoyé le: Thursday, April 01, 2010 9:09:38 AM

Rang: Accro au forum
Groupes: Membre

Inscrit le: 8/30/2007
Messages: 1,020

Moi, j'ai eu cela l'année dernière sur  mon tracteur MF 2680, tout le monde me disait a peu près la même chose , finalement, le bloc s'est cassé entre le cylindre 5 et 6 avec un trou à l'intérieur du bloc moteur, j'ai remis un bloc neuf embiéllé, il repartit maintenant comme avant

Utilisateurs actuellement sur ce sujet
invite


Aller au forum